My WordPress website has the following errors on it. I can't figure out how to fix this.

Deprecated: has_cap was called with an argument...